Google AdSense

Montag, 26. August 2013

Fotos vom Renault Clio Electrique




Kommentare:

  1. Das schaut ja schon gar nicht mehr soooo schlecht
    aus, und gute 150Km sind ja eigentlich eine Menge.
    Natürlich nicht so toll wenn einem mehr versprochen wurde. Normalerweise stecken die Zellen so eine "leichte" Überladung ganz gut weg.
    (unter 4V)es sollte halt kein Dauerzustand sein,
    und gut war das sicher nicht, aber ein bisschen Reserve ist da schon noch.
    Man sieht hier mal wieder recht gut, dass es einfach gar nichts bringt, das letzte in seine Zellen reinzuquetschen oder rauszusaugen.
    Immer ein paar Prozent nach oben und unten "Luft" lassen, dann kommt man selbst mit einem
    noch nicht perfekt balanzierten System nicht
    in gefährliche Bereiche.Das Ligoo balanziert
    sehr sanft, was ja an sich eine positive Sache
    ist, im Sinne von korrigieren und nicht zwingen,
    aber es braucht deshalb ewig um ein schlecht balanziertes Akkupaket auszugleichen.Eigentlich
    kann es nur ein balanziertes Paket korrigieren.
    Das muss man hier einfach "zu Fuß" vorbalanzieren.
    zumindest bis zu dem Punkt wo man dann merkt,
    dass es von Ladevorgang zu Ladevorgang besser wird.

    AntwortenLöschen
  2. Das Ligoo BMS war bei Ankunft in unserem Carport auf 3,9V eingestellt.
    Da das BMS nicht ganz so hart regelt, sind auch 3,99V zu sehen gewesen, bevor die Ladegeräte heruntergeregetl wurden.
    Zusätzliches Problem: bei 3,7V wurden sie wieder zugeschaltet.

    Wir haben das manuell unterbrochen, aber die letzten 1 1/2 Jahre wurden die Zellen so geladen :-/

    AntwortenLöschen
  3. ....tja, das meinte ich mit Dauerzustand!
    Und das Wiedereinschalten ist eigentlich das
    größere Problem wie wir ja mittlerweile wissen...
    Bei meinem "IGBT-Monstercharger" der neulich schon mal
    gute 60A lieferte (bzw 200A kurzzeitig an meinem
    Prüfstand mit dem Still-Motor)will ich zwar auch
    einmal (1x) wiedereinschalten und dann nochmal mit
    ca 10-20A "vollmachen" und dann ganz ausschalten.
    Aber halt nur ein mal!
    Wenns aber immer noch unter 4V waren,dann sind die
    Zellen vielleicht etwas unnötig gealtert, aber
    offenbar nicht zerstört worden.
    Da bin ich ja sehr gespannt wie die Sache ausgeht.

    AntwortenLöschen

Vielen Dank.