Google AdSense

Montag, 9. September 2013

Problemlösung und 2. Testfahrt

Nach ein paar Tagen Arbeit, kann ich mal wieder einen Zwischenstand zum Renailt Clio Projekt geben.
Es gab mehrere Probleme zu lösen:
- Radlager tauschen (der Clio hörte sich an wie ein Diesel!)
- Bordbatterie hat Unterspannung
- Zellen angleichen
- Reichweite erneut ermitteln

Der Radlagertausch war nicht das Problem. Eine Werkstatt, die auch Fachbetrieb für Elektrofahrzeuge und Hybridfahrzeuge ist, hat das Radlager problemlos getauscht.
Im Vorfeld habe ich die Info bekommen, dass hier mit Vorsicht an den Antriebswellen gearbeitet werden muss, da die Dichtungen des Automatikgetriebes wohl nicht mehr so einfach zu bekommen sind.
Mit dieser Information und einem neuen FAG Radlager habe ich dei Werkstatt beauftragt.
Der Unterschied war mehr als deutlich! Der Wagen ist wieder ein E-Auto :-)

Die Bordbatterie hatte zweimal Unterspannung (6V).
Während des Ladevorgangs, oder wenn die Zündung an ist, wird diese über die UCL mit Strom versorgt und geladen, aber wie es aussieht, reicht dies nicht aus und zudem war die Batterie wohl noch die erste von 1996 :-)
Also: Ausgetauscht.
Das behebt noch nicht das Problem mit der Ladung.
Mein Vorschlag ist es hier einen DC/DC Wandler zu montieren, der parallel zur 12V Bordbatterie angeklemmt wird und mit 13,8V für eine Erhaltungsladung sorgt, solange der Wagen nicht geladen wird.
Z.B. ein MeanWell SD350D-12

Um die Zellen anzugleichen, habe ich das Lingoo BMS erstmal auf ordentliche Werte eingestellt.
So wird bei 3,600V die Ladung unterbrochen, bis die Ruhespannung wieder unter 3,380V gefallen ist.
Das schützt die Zelle mit der höchsten Spannung vor Überladung und ermöglicht es dem Besitzer das Fahrzeug auch über Nacht an der Steckdose zu lassen, ohne das Batteriepaket zu kochen.
Das funktioniert soweit sehr gut.
Um sicherzusteleln, dass alle Zellen nach oben hin ausbalanciert und voll sind, habe ich im Anschluss über die Balancer-Anschlüsse jede einzelne Zelle geladen.
Hier ist auf den geringen Querschnitt zu achten, der keine hohen Ströme zulässt!
Mit dem Junsi iCharger 3010B habe ich dies erledigt.
Einstellung: Fast Charge, 10A, coV 3,65V, Balanceranschluss genutzt.
Bei dem Ladestand läuft der Junsi etwa 20 Minuten/Zelle und endet bei 2A Ladestrom.
Durchschnittlich 900mA sind in die Zellen geflossen, fünf davon waren auffällig.

Nach einem knappen Tag Ruhezeit waren die 40 Zellspannungen um 0,049V zusammen.
Viel besser geht es nicht.

Also rauf auf die Bahn und Reichweitentest starten.

Die ersten 100km waren Landstraße (20%), Schnellstraße (20%), Autobahn (60%).
Geschwindigkeit: 80-90km/h, meist 85km/h.
Licht, Scheibenwischer, z.T. Heizung, kaum Rekuperation
Für 95,4km habe ich 104Ah gebraucht.
1,09Ah/km

Der zweite Abschnitt war ausschließlich Landstraße.
Geschwindigkeit: 80-85km/h, meist 80km/h.
Licht, gelegentlich Rekuperation
Für 56,9km habe ich 49Ah gebraucht.
0,86Ah/km

Insgesamt bin ich also 152,3km weit gekommen.
Verglichen mit unserer ersten Testfahrt sind das nur 4km weiter.

Das Limit gibt die schwächste Zelle vor und das ist Die Zelle 1 aus dem Modul 2.
Diese hat sich wieder als erste gemeldet und sollte somit eine Kapazität von 153Ah haben bei ø 70A Belastung.

Ein bisschen Enttäuschung konnte ich mir nicht verkneifen. Ich hatte gehofft, auf min. 170Ah zu kommen.

Also wird das nächste Problem sein, die kleinste Zelle zu tauschen.

Keine Kommentare:

Kommentar veröffentlichen

Vielen Dank.