Google AdSense

Freitag, 29. Oktober 2010

Der Alltagstest hat begonnen

Wir sind gestern das erste Mal mit dem Beetle und Nummernschildern im Dorf und auf den Landstraßen gefahren.
Es war schon ein super Gefühl, leider viel zu kurz, denn die erhoffte Reichweite scheinen wir nicht ganz zu erreichen.
Die erste Fahrt (gestern) war in der Ortschaft und ein Stück Landtraße mit normalem Verkehr, bremsen, abbiegen, Kreisverkehr, Abblendlicht, ein bisschen Heizung und zwei Personen an Bord.
Als Höchstgeschwindigkeit haben wir 85km/h erreicht.
Der Verbrauch war unerwartet hoch.
Für die 16,5 Kilometer haben wir 61,4Ah verbraucht (3,72 Ah/km oder 44,9kW/100km).
Erste Ernüchterung machte sich breit :-/

Heute dann die erste Fahrt zur Arbeit, gleiche Voraussetzungen wie gestern.
12km Strecke, 33,4Ah verbraucht (2,78 Ah/km oder 33,4kW/100km).
Schon deutlich besser, allerdings wäre das eine Reichweite von 40km bei 10% Restkapazität.

Wir müssen also weiterhin an den Verbräuchen arbeiten und uns an das Auto gewöhnen.
Es macht auf jeden Fall Spaß es zu fahren und es ist sicher nicht unser letzter Umbau ;-)

Kommentare:

  1. ....und schon wieder beträgt die
    Leistungsaufnahme mindestens das
    eineinhalbfache des erwarteten!
    Bist Du Dir sicher, dass die Anzeige stimmt?
    Am einfachsten könntest Du das wohl
    mit der Heizung testen.
    Wenn die jetzt auch 4,5 kW aufnimmt
    statt ca. 3kW dann wär alles gleich
    viel schöner!Schliess mal diesen Fehler
    aus, bevor Du verzweifelst.
    Einen LEM-HASS200 hast Du ja auch drin,
    vielleicht klemmst Du da mal provisorisch
    meinen Messwandler dran.Es wird alles im
    Display angezeigt.Versorgung für den LEM
    ist im Gerät, also nur 12V und Gnd fürs
    Messgerät, drei Drähte zum LEM und
    die 120V vom Akku das wärs schon.
    Dann hast Du zumindest schon mal eine
    Vergleichsmessung.
    Wenn die Ausgangswerte des LEM passen
    sollte das angezeigte Ergebnis auch passen.
    (Die Leitungen zu den Anzeigen im
    Cockpit brauchst Du hierfür nicht)

    mfG
    Franz

    AntwortenLöschen
  2. Moin moin Franz,
    leider sieht es aus, als würde die Link10 relativ genau anzeigen.
    22A zieht die Heizung, was bei 125V 2750Watt ausmacht.
    Sobald ich die "Franz-Box" angeschlossen habe, werde ich das miteinander vergleichen können.

    AntwortenLöschen

Vielen Dank.