Google AdSense

Samstag, 30. Oktober 2010

100km/h Marke geknackt

Ich komme gerade von der letzten Fahrt für heute zurück.
Wie es aussieht bekomme ich langsam ein Gefühl für den Wagen und die Verbräuche werden besser.
Ganz sicher war das Bremsenproblem ein zusätzlicher Balast für den Beetle.
Die Fahrt war bei Regen und Dunkelheit, also waren Licht und Scheibenwischer die gesamte Zeit über eingeschaltet.
Zusätzlich musste auf dem Rückweg 5km lang die Heizung eingeschaltet sein und die Lüftung auf Stufe 2 laufen, danach auf 1.

Die Verbräuche (Hin-und Rücktour):
16,6km 43,3Ah (2,608Ah/km oder 31,3kWh/100km)
16,9km 39,0Ah (2,308Ah/km oder 27,7kWh/100km)
---------
33,5km 82,3Ah (2,457Ah/km oder 29,5kWh/100km)

Der Grund für den besseren Verbrauch trotz Heizung und Gebläse auf der Rücktour ist das konsequente Fahren im 4.Gang bei ~ 85km/h, was mit den von Franz erwähnten idealen Drehzahlbereichen zu tun hat.
An die müssen wir uns weiterhin herantasten.

Damit sind unsere damaligen Wunschwerte erreicht:
mind. 90km/h und 50km Reichweite

Kommentare:

  1. Na super, das freut mich aber.
    Was ist denn mit den Kontolleuchten?Ärgert da noch was?
    Und die Heizung? Wie klappt das?

    AntwortenLöschen
  2. Das Motorsteuergerät habe ich ja erstmal wieder dran (noch wegen der Pumpe und dem CAN), daher leuchtet die "Check"-Leuchte des Motors.
    Und die Temperaturanzeige ist noch am blinken, da ihr die Temperatur vom Kühlwasser (denke ich) fehlt.
    Die Heizung läuft bisher einwandfrei. Langzeittest habe ich noch nicht gemacht, maximal 5km. Kostet ja immer ein paar Ampere ;-)
    Die ist im Moment nur an, wenn die Scheibe beschlägt und dann macht sie einen super Job.

    AntwortenLöschen
  3. Die "Check"-Leuchte wirst Du wohl abzwicken
    müssen, aber die kann man sicher noch sinnvoll
    verwenden.

    Und mit der Temperaturanzeige könnte man ja eventuell wirklich Temperaturen überwachen.
    Die Kennlinie bzw. der Schaltpunkt des
    ursprünglichen Sensors müsste sich rausfinden
    lassen. Da sie blinkt wenn nichts dran ist
    denke ich, dass die einen richtigen Temperarturfühler verbaut haben, und nicht
    nur einen Schaltkontakt.
    Läuft das am Ende auch über das Steuergerät?
    Wundern tut mich da gar nichts mehr!
    Bei der Datensammel-Neigung moderner Autos!
    Der Fühler geht nach Masse, versuchs mal
    mit 100 oder 1k Ohm nach Masse (Poti?)

    Hast Du schon mal die Akkus nachgemessen?

    mfG
    Franz

    AntwortenLöschen
  4. Hi,
    Tempfühler ist kein Problem- der hat nur 2 kontakte. Warnleuchte ist aber vom Wasserstandsgeber des Ausgeleichsbehälters- den müsstest du überbrücken.
    Checkleuchte bin ich nicht sicher, ob das Motorsteuergerät nicht doch raus kann- dann könnte das auch aus sein ;-)

    AntwortenLöschen
  5. Hallo,

    vom Verbrauch her müsstest Du etwa 1,1Ah/km erreichen können. Versuch mal die Leistung des Motors zu begrenzen, dann beschleunigt er zwar weniger aber die Reichweite und Akkulebensdauer erhöht sich. Mir 40% weniger Leistung müsstest Du das Auto immer noch flüssig genug bewegen können.

    mfG
    Karsten

    AntwortenLöschen

Vielen Dank.